Starten des Clients

Direktlink zum Starten von UNIKAT GE: UNIKAT GE - Client starten

Zum Starten der Anwendung ist Java 1.8 oder höher erforderlich.
Tipps bei Problemen mit dem Starten der Anwendung und Java finden Sie hier